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➢ 本書の中に含まれる情報は、弊社（ハイテクインター株式会社）の所有するものであり、弊社

の同意なしに、全体または一部を複写または転載することは禁止されています。 

 

➢ 本書の内容については、将来予告なしに変更することがあります。 

 

➢ 本書の内容については万全を期して作成いたしましたが、万一、ご不審な点や誤り、記載漏

れなどのお気づきの点がありましたらご連絡ください。 

 

 

 

 

       

 

ご注意 

電波障害自主規制について 
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第 1版 2022年 08月 15日 新規作成 

第 1.1版 2022年 11月 1日 問い合わせ先修正 

 

 

改版履歴 
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➢ 本製品をご使用の際は、取扱説明書に従って正しい取り扱いをしてください。 

 

➢ 本製品を分解したり改造したりすることは絶対に行わないでください。 

 

➢ 本製品を直射日光の当たる場所や、温度の高い場所で使用しないでください。本体内部の

温度が上がり、故障や火災の原因になることがあります。 

 

➢ 本製品を暖房器具などのそばに置かないでください。ケーブルの被覆が溶けて感電や故障、

火災の原因になることがあります。 

 

➢ 本製品をほこりや湿気の多い場所、油煙や湯気のあたる場所で使用しないでください。故障

や火災の原因になることがあります。 

 

➢ 本製品を重ねて使用しないでください。故障や火災の原因になることがあります。 

 

➢ 通気口をふさがないでください。本体内部に熱がこもり、火災の原因になることがあります。 

 

➢ 通気口の隙間などから液体、金属などの異物を入れないでください。感電や故障の原因に

なることがあります。 

 

➢ 付属のACアダプタは本製品専用となります。他の機器には接続しないでください。 

また、付属品以外のACアダプタを本製品に接続しないでください。 

 

➢ 本製品の故障、誤動作、不具合、あるいは天災、停電等の外部要因によって、通信などの

機会を逸したために生じた損害等の純粋経済損害につきましては、弊社は一切その責任を

負いかねますので、あらかじめご了承ください。 

 

➢ 本製品は、改良のため予告なしに仕様が変更される可能性があります。あらかじめご了承く

ださい。 

ご使用上の注意事項 



MO10取扱説明書 

 5 

目次 

 

1. 製品概要 ................................................................................................................... 7 

2. 梱包物一覧 .............................................................................................................. 8 

3. 製品外観 ................................................................................................................... 9 

4. 各部の解説 ............................................................................................................ 10 

5. マウント取付方法 ................................................................................................. 11 

6. コンフィギュレーション ......................................................................................... 14 

6.1 イントロダクション ........................................................................................................................... 14 

6.1.1. 電源の立ち上げ .................................................................................................................... 14 

6.1.2. リセットボタン .......................................................................................................................... 14 

6.1.3. ログイン ..................................................................................................................................... 15 

6.2. ウェブメニュー ................................................................................................................................ 15 

6.2.1. Web インタフェース ............................................................................................................... 16 

6.3. Dashboard ........................................................................................................................................ 18 

6.3.1. Dashboard > Site .................................................................................................................. 18 

6.3.2. Dashboard > Network ......................................................................................................... 18 

6.3.3. Dashboard > Interfaces ..................................................................................................... 20 

6.3.4. Dashboard > Clients ............................................................................................................ 21 

6.3.5. Dashboard – Activity .......................................................................................................... 22 

6.4. Mesh ................................................................................................................................................... 23 

6.4.1. Mesh > Mesh Wizard ........................................................................................................... 24 

6.4.2. Mesh > Mesh Wizard (Create a CAP) ......................................................................... 24 

6.4.3. Mesh > Mesh Information ................................................................................................. 26 

6.4.4. Mesh > Topology .................................................................................................................. 26 

6.4.5. Settings > Wireless > Networks .................................................................................... 27 

7. DPI .......................................................................................................................................................... 31 

8. Settings ................................................................................................................................................ 32 



MO10取扱説明書 

 6 

8.1. Settings > Network > Zones ............................................................................................... 32 

8.2. Settings > Network > Ethernet ......................................................................................... 33 

8.3. Settings > Wireless > Networks ........................................................................................ 34 

8.4. Settings > Wireless > Radios .............................................................................................. 36 

8.5. Settings > Services ................................................................................................................. 38 

8.6. Settings > System ................................................................................................................... 41 

8.7. Settings > Users ....................................................................................................................... 42 

9. Tools ...................................................................................................................................................... 43 

9.1 Tools > Site survey .................................................................................................................. 43 

9.2. Tools > Ping ................................................................................................................................ 43 

9.3. Tools > Traceroute .................................................................................................................. 43 

9.4. Tools > View log ....................................................................................................................... 44 

9.5. Tools > Device discovery ..................................................................................................... 44 

9.6. Tools > Speedtest.................................................................................................................... 44 

10. 製品仕様 .............................................................................................................. 45 

11. 製品保証 .............................................................................................................. 46 

 

 



MO10取扱説明書 

 7 

1. 製品概要 

MO10 は、Wi-Fi6 対応の屋外用無線アクセスポイントです。2.4GHz/5GHz (MU-MIMO2x2)/5GHz 

(MU-MIMO 4x4)の 3 バンドに対応し、最大 4.8Gbps の高速通信を実現します。大容量接続や多

接続にも OFDMA 機能によりシームレスに対応しています。また、優れたチャネル選択機能や最

適化されたクライアントステアリング機能等々がそれを補助します。 
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2. 梱包物一覧 

 

ご使用いただく前に本体と付属品を確認してください。万一、不足の品がありましたら、お手数

ですがお買い上げの販売店までご連絡ください。 

 

名  称 数 量 

 MO10本体 1 

アンテナ 6 

ポールマウント 1 

ポールマウント用ボルト・ワッシャ・スプリングワッシャ 1式 
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3. 製品外観 
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4. 各部の解説 

 

 

No. 詳細 

1 アンテナ 1-4: 5GHz 4x4 （送受信） 

2 グラウンディング 

3 通気孔（ゴアテックス） 

4 PoE/データ転送用イーサネットポート（RJ45） 

5 DC12V（オプション） 

6 アンテナ 5-6: 2.4GHz/5GHz 2x2 （送受信） 

7 LED 

 

LED 色 詳細 

  

 

 

Green 

オン： 電源オン 

オフ： 電源オフまたは正常に動作していない 

2.4G 2.4GHz無線が動作中 

5G-1 5GHz 無線が動作中 

5G-2 5GHz無線が動作中 

I メッシュリンクが確立済（シグナル強度が-80dBm から-66dBm） 

II メッシュリンクが確立済（シグナル強度が-65dBm から-56dBm） 

III メッシュリンクが確立済（シグナル強度が-55dBm 以上） 
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5. マウント取付方法 

# 名称 個数 

① マウントベース 1 

② ポールマウント 1 1 

③ ポールマウント 2 1 

④ ボルト大・長 2 

⑤ ボルト大・短 1 

⑥ ボルト小・長 1 

⑦ ボルト小・短 4 

⑧ ナット 3 

⑨ スプリングワッシャ大 6 

⑩ ワッシャ特大 1 

⑪ ワッシャ大 5 

⑫ ワッシャ小 4 

⑬ スプリングワッシャ小 5 

 

 

① 

② 

③ 
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1. MO10 本体に①をはめ込み、⑦⑫⑬を用いて固定する。また、⑥を穴が大きいほうから差し込

んで固定する。 

 

④

  

 

⑤ 

⑥ 

⑦ 

⑧ 

⑨ 

⑩ 

⑪ ⑫ ⑬ 

⑥ 
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2. ②と③を組み合わせ、④⑪⑨⑧を 2 個ずつ用いて 2 か所を固定する。仰角調整用の穴に⑤⑨

⑩を差し込む。固定用に⑧⑨⑪を 1個ずつ用意する。 

 

 

3. 仰角調整用の穴を①に差し込み、前のステップで用意した⑧⑨⑩で固定する。各部を締め込ん

でマウントする。 

 

仰角調整部位 
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6. コンフィギュレーション 

6.1 イントロダクション 

6.1.1. 電源の立ち上げ 

以下の写真は、オプション品の XG-30 を接続している様子です。POE と書いてあるコネクタから

イーサネットポートに LANケーブルを接続してください。 

 

 

6.1.2. リセットボタン 

イーサネットポートがある面の反対側にある、S1 と書かれたキャップを外すとスイッチが現れるの

で、10 秒間長押ししてください。本体のインジケータが電源ｒ￥消灯します。リセット完了後は電源、

2.4G、5G-1、5G-2のランプが再び点滅します。 
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6.1.3. ログイン 

Web ブラウザに IP アドレスを入力してアクセスポイントを設定してください。MO10 のデフォルト IP

アドレスは 192.168.19.1、サブネットは 255.255.255.0です。 

PC に 192.168.19.x、サブネットを 255.255.255.0 の静的 IP アドレスを設定します。アクセスポイント

を PC と同じ物理ネットワークに接続します。Web ブラウザを開き、デフォルト IP アドレスを入力し

てください。 

Web マネジメント画面にアクセスするため、ログインしてください。デフォルトの Username は prism、

Passwordは prismです。入力後に Log Inをクリックしてください。 

 

その後、新しいパスワードの入力を求められるので、新しいパスワードを入力してください。もしく

は Skipをクリックすることで、username と password を prism/prism のままにする事も可能です。 

 

6.2. ウェブメニュー 

 

デフォルトのコンフィギュレーションは APモードになっています。 

main menuは以下のサブメニューを含んでいます。 
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Dashboard 現在のステータスを表示 

Mesh メッシュウィザードの実行、メッシュ接続情報の表示 

DPI ユーザーのトラフィックとアプリケーション情報の検知・表示 

Settings アクセスポイントの設定 

Tools 接続をデバッグする助けになる既設のツール 

 

6.2.1. Webインタフェース 

システムにログイン成功すると、ダッシュボードページが表示されます。メニューからすべての設

定ページにアクセス可能です。 

 

 

Web managementは以下の構造になっています。 

Dashboard 

Site 全てのデバイスに関するステータスを表示 

Network ネットワークの状態を表示 

Interfaces Ethernet と radios を含む、それぞれのインタフェースのステータスを表示 

Client クライアント情報のステータスを表示 

Activity アクセスポイントに関連したイベントログを表示 

 

Mesh 

Mesh Wizard メッシュ接続を行う 

Mesh Information CAP と REを含むメッシュのステータスを表示 

Topology メッシュ構成のトポロジを表示 

 

DPI 

DPI graphs ユーザのトラフィックとアプリケーション情報を表示 

 

Settings 

Network ネットワークパラメータを指定 

Wireless Wi-Fi無線機の設定 

Services マネジメント UIの設定 

System 基本的なアクセスポイント情報を編集 

Users ログイン認証の設定 

 



MO10取扱説明書 

 17 

Tools 

Site Survey 特定の無線機においてサイトサーベイを行い、結果を表示 

Ping 特定のアドレスに Ping を送信し、結果を表示 

Traceroute 特定のアドレスへ tracerouteを実行し、結果を表示 

View log 詳細なシステムログを表示 

Device discovery 発見したデバイスを表示 

Speedtest スピードテストを実行し、結果を表示 

 

注意：変更を反映するには Save をクリックしてください。もしくは Discard をクリックして変更を破棄

します。 

 

デフォルトにデバイスを戻す、デバイスの再起動、ファームウェアのアップデート、コンフィギュレー

ションのバックアップを行う場合はトップメニューのボタンをクリックします。 
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6.3. Dashboard 

 

このチャプターでは Prism メッシュアクセスポイントの Dashboard について述べます。 

 

6.3.1. Dashboard > Site 

Siteページはシステムとネットワークステータスについて重要な情報を表示します。 

 

Device information アクセスポイントの基本的な情報を表示 

System resources システムの利用状況を表示 

Local Network throughput 5分、2時間、1日、週、月でネットワークのスループットを表示 

 

6.3.2. Dashboard > Network 

Networkページはネットワークのステータスを表示します。 
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Local Network アクセスポイントのネットワークインタフェースの IP情報を表示 

ARP entries 全てのネットワークの IP と MAC情報を表示 

DHCP active leases DHCPアクティブリースタイムを表示 
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6.3.3. Dashboard > Interfaces 

Interfaces ページは Ethernet と radios を含むそれぞれのインタフェースのステータスを表示しま

す。 

 

Ethernet Ports それぞれのイーサネットポートのステータスを表示 

Wireless Radios チャンネル、帯域幅、送信パワー、接続済みクライアント、SSID を含むそれ

ぞれの無線機のステータスを表示します。 

注意：日本の規定に沿って設定を行ってください。 
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6.3.4. Dashboard > Clients 

Clientsページは接続されたクライアントの情報が表示されます。 

 
Wireless clients MAC、Radio、SSID、セキュリティ、起動時間を含む接続されたクライアント

の情報を表示します。 

 

Backhaul MAC、Radio、SSID、セキュリティ、起動時間を含む接続されたメッシュクライ

アントの情報を表示します。 

Clients 

information 

2 時間、1 日、1 週間または 1 年ごとに接続されたクライアント数を表示しま

す。 
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6.3.5. Dashboard – Activity 

Activityページはアクセスポイントに関するイベントログを表示します。 

 

Download dataボタンをクリックしてイベントログのデータをダウンロードできます。 
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6.4. Mesh 

このチャプターでは Prism メッシュアクセスポイントのメッシュ構成について解説します。 

 

 

Central Access Point (CAP)はメッシュネットワークの Root（もしくはマスター）であり、全てのメッシ

ュネットワークにインターネット接続を提供します。 

Range Extender (RE)はメッシュネットワークの Node（もしくはスレーブ）であり、離れたエリアに無

線でインターネット接続を拡張します。 

スループットを重視する場合、4つ以上の REを数珠つなぎにすることは推奨しません。 
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6.4.1. Mesh > Mesh Wizard 

Mesh Wizard ページではメッシュネットワークを順番に設定します。 

 

 

6.4.2. Mesh > Mesh Wizard (Create a CAP) 

1. CAPを作成するには、Central Access Point (CAP)を Mesh Configuration から選択し、Next

をクリックします。 

 

 

2. Alias と Locationを入力し（省略可能）、Nextをクリックします。 

 

 

3. Backhaul SSID と Backhaul passphraseを入力し、Nextをクリックします。 
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Backhaul SSID – 無線メッシュ接続を確立するために使う固有の ID 

Backhaul passphrase – 無線メッシュ接続用のパスワード 

 

4. WiFi name (SSID)、Security Mode、Passphraseを入力して Nextをクリックします。 

 

WiFi name – WiFi SSID名を指定して、stations（ユーザー）のデバイスが接続できるようにします。 

Mode – セキュリティモードを Open（セキュリティ無し）、WPA2 personal、WPA2 enterprise、WPA3 

enterpriseから選択します。 

Passphrase – WiFi SSIDのパスワード 

注意 

① WiFi name (SSID)、Security Mode、Passphraseは stations（ユーザー）が WiFi に接続するた

めに使用されます。 

② WPA2 enterprise と WPA3 enterpriseは、接続に外部 RADIUSサーバを必要とします。 

 

5. Network IDを入力して Finishをクリックします。 
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Network ID – 既存のメッシュ接続に REを追加するための独自の ID 

注意：REの Network IDを CAPの Network ID と同一にしてください。 

 

 

6.4.3. Mesh > Mesh Information 

メッシュの状態がここに表示されます。 

 

 

6.4.4. Mesh > Topology 

メッシュトポロジがここに表示されます。 
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6.4.5. Settings > Wireless > Networks 

メッシュコンフィギュレーションが有効になると、Settings > Wireless > Networks で詳細設定が可

能になります。 

以下は Central Access Point (CAP)のデフォルト設定についての記述です。 
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Network zone – デフォルトでは Local Network 

 

注意 Network zoneについて知るには、Settings > Network > Zones を参照してください。CAPモ

ードでは、DHCP client と DHCP serverが Local Network コンフィギュレーションで有効になってい

ます。このインタフェースに外部 DHCP サーバからの IP アドレスが割り振られていない場合、IP

アドレスはデフォルトの 192.168.2.1へとフォールバックします。 

Mode Central Access Point (CAP)が選択されています 

Backhaul radio メッシュ接続用のデフォルト無線機は 5GHz Radio (5G-2)が設定

されています 

Backhaul SSID メッシュ接続用のデフォルトは meshlinqに設定されています 

Backhaul passphrase デフォルトでは、ランダムに生成されたパスワードが設定されて

います 

Coordinated ATF Mesh settingsで無効になっています 

Network ID REを既存のメッシュ接続に追加するための独自の IDです 

Gateway redundancy Mesh settingsで無効になっています 

Connect (WPS push) Network IDを手動で送信させます 

Resync CAPの RF設定を REへと送信させます 

Select Network AP (Prism) 一度メッシュが CAP として設定されると、他の 2 つの無線インタ

フェースが Access Pointモードへと自動的に移り変わります 

SSID Access Pointの名前 

Network zone デフォルトでは Local Networkに設定されています 

Enable on radio 5GHz Radio (5G-1)と 2.4GHz Radio の両方が有効になっていま

す 

Access Control List デフォルトでは無効になっています 

以下では Range Extender (RE)のデフォルト設定について説明します。 
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Network zone – デフォルトでは Local Network 

Network zoneについて知るには、Settings > Network > Zones を参照してください。REモードでは、

DHCP client が Local Network コンフィギュレーションで有効になっていますが、DHCP server は

無効になっています。このインタフェースに外部 DHCP サーバからの IP アドレスが割り振られて

いない場合、IPアドレスはデフォルトの 192.168.2.1へとフォールバックします。 

Mode Range Extender (RE)が選択されています 

Backhaul radio メッシュ接続用のデフォルト無線機は 5GHz Radio (5G-2)が設定

されています 

Fronthaul Cloning CAP と同一の WiFi設定を取得するため、有効になっています 

Network ID REを既存のメッシュ接続に追加するための独自の IDです 

Gateway redundancy Mesh settingsで無効になっています 

Connect (WPS push) Network IDを手動で送信させます 
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Select Network AP (Prism) 一度メッシュが RE として設定されると、1 つの無線機はメッシュ

接続に、他の 2つの無線インタフェースは Access Pointモードへ

と自動的に移り変わります 

SSID Access Pointの名前 

Network zone デフォルトでは Local Networkに設定されています 

Enable on radio 5GHz Radio (5G-1)と 2.4GHz Radio の両方が有効になっていま

す 

Access Control List デフォルトでは無効になっています 

Security WiFiアクセスポイントのセキュリティ設定 
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7. DPI 

未サポートです。 
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8. Settings 

 

このチャプターでは Prism メッシュアクセスポイントの設定について説明します。 

8.1. Settings > Network > Zones 

ネットワークゾーンのインタフェースタイプには 2 つの異なる設定があります。WAN タイプには

Internet、LAN タイプには Local Network を使用します。また、任意のネットワーク設計に基づいて、

ユーザー定義のゾーン設定を新たに作ることも可能です。 

 

デフォルトで Internet コンフィギュレーションは DHCP クライアントとして定義されます。このインタ

フェースに外部 DHCP サーバからの IP アドレスが割り振られていない場合、IP アドレスは任意の

IPアドレスへとフォールバックします。 

 

 

Network name 編集可能な名前 

IPv4 mode DHCP clientまたは staticモードを選択可能です。インタフェースに新し

い IPにアサインされると、webログイン IPアドレスも変更されます 

Fallback IPv4 address 任意の IP アドレスを入力してください。この IP アドレスは web ログイン
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に使用します 

IPv4 netmask 任意のネットマスクを入力します 

DHCP broadcast 有効にすると、DHCP discover メッセージをブロードキャストします 

Custom DNS DNSサーバ 

Custom MAC ネットワーク設定に応じて変更可能な物理イーサネットポートの MAC ア

ドレス 

 

デフォルトでは Local Network configurationは固定 IP と DHCP serverが有効になっています。 

 

Network name 編集可能な名前 

Custom MAC ネットワーク設定に応じて変更可能な物理イーサネットポートの MAC ア

ドレス 

IPv4 デフォルトでは有効になっています。無効にすることでインタフェースは

ブリッジモードに変更されます。 

IP address 任意の IPアドレスを入力します。Webログインにも使用できます 

Netmask 任意のネットマスクを入力します 

DHCP server デフォルトでは有効になっています。IP レンジとリースタイムを設定可能

です。 

Static DHCP leases 特定の MACアドレスに対して割り振ることのできる静的 IPアドレス 

 

8.2. Settings > Network > Ethernet 

イーサネット物理ポートはネットワーク設計等に添って異なるゾーンに割り当てる事ができます。 
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Route name 任意の名前を入力します 

Network デスティネーションネットワークのネットワークアドレスを入力します 

Subnet mask デスティネーションネットワークのサブネットマスクを入力します 

Gateway 任意のネットワークへ通じるルータの IPアドレスを入力します 

 

 

8.3. Settings > Wireless > Networks 

全ての無線の設定がここで行なえます。 

 

Mesh configuration デフォルトでは無効になっています。 

メッシュ接続は Mesh Wizard を使用して構成することをおすすめします。チャプター4 を参照してく

ださい。 

Mode このモードは Access Pointまたは Stationモードを選択できます。 

Access Point Mode 
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SSID WiFiネットワークの名前 

Network zone ユーザー定義のデフォルトネットワークゾーンを選択します 

Enable on radio enableボタンをクリックする事で、設定が他の無線機にも反映されます 

Load balancing 有効にする前に 2つ以上の無線機を選択する必要があります 

Security WiFiネットワークのセキュリティ 

Access Control List Deny（拒否）または Allow（許可）の 2つのポリシーが選択可能です 

Deny – 特定の MACをブロックする 

Allow – 特定の MACを許可する 

注意：最大 8つの SSIDが登録可能です。 

Station モード 

 
Enable on radio Station として稼働する無線機を選択します 

SSID Scan をクリックしサイトサーベイを行い、station が接続する Wi-Fi ネットワ

ークを選択します 

Security Wi-Fiネットワークのセキュリティ 

Network zone デフォルトのネットワークゾーンまたはユーザー定義のゾーンを選択します 
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8.4. Settings > Wireless > Radios 

このページではそれぞれの無線機用のパラメータの説明をします。 

 

5 GHz Radio (5G-1) Wi-Fi 5GHz 2x2 radio、通常はアクセスポイン

トとして使用 

2.4 GHz Radio Wi-Fi 2.4GHz 2x2 radio、通常はアクセスポイ

ントとして使用 

5 GHz Radio (5G-2) Wi-Fi 5 GHz 4x4 radio、メッシュを有効にした

場合のバックホールとして使うのに最適 

Enable Enabledがデフォルトです。 
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IEEE mode Auto がデフォルトです。Auto、 802.11ac、

802.11ax、802.11nから選択可能です 

Channel width 20MHz、40MHz、80MHz、160MHz の 4 つのチ

ャンネル幅をドロップダウンメニューから選択

可能です 

Channel Auto がデフォルトです。ドロップダウンメニュ

ーからチャンネルを選択可能です 

Tx power (dBm)※1 10 dBmがデフォルトです 

RSSI Threshold (dBm) クライアントの無線シグナルの強度が RSSI 

threshold 設定より低い場合、AP はクライアン

トを自動的に接続解除します。-75 dBm がデ

フォルトです 

DFS※2 Enabledがデフォルトです。 

Ignore DFS CAC※3 Enabledがデフォルトです。 

Airtime fairness Disabledがデフォルトです。 

※1 5G-2無線機において、出力は 22dBm を超えて設定しないでください。日本の法令違反となり

ます。 

※2 DFSを Disableにしないでください。日本の法令違反となります。 

※3 DFS CACを Enabled で使用しないでください。必ず Disabledにしてお使いください。 



MO10取扱説明書 

 38 

8.5. Settings > Services 

この機能を使うと、ネットワーク管理者が簡単にアクセスポイントを管理可能です。 

 

 

8.5.1. Settings > Service > Web 

HTTPまたは HTTPSを通じてアクセスする Webサービスのポートを指定します。 

 

 

8.5.2. Settings > Services > SSH 

メッシュアクセスポイントにアクセスするための SSHポートを有効にできます。 

 
 

8.5.3. Settings > Services > Telnet 

メッシュアクセスポイントにアクセスするための Telnetを有効にできます。 
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8.5.4. Settings > Services > NTP 

NTP を有効にし、NTP サーバアドレスを設定してメッシュアクセスポイントを NTP サーバの時刻と

同期させることができます。 

 

 

8.5.5. Settings > Services > Device discovery 

この機能で同じネットワーク内にある他のデバイスや、他のデバイスへのブロードキャスト情報を

探すことが可能です。 

 

 

8.5.6. Settings > Services > SNMP 

この機能で Network management system (NMS)で管理される SNMPを有効にできます。 
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8.5.7. Settings > Services > SNMP Traps 

SNMP trap は SNMP のプロトコルであり、管理者に重要なイベントを通知するためにリクエストさ

れていない情報を送信します。 

 

 

8.5.8. Settings > Services > Remote syslog 

この機能を有効にすると、システムログがファイルに保存されるか、リモートロギングサーバに送

られます。 

 

 

8.5.9. Settings > Services > Ping Watchdog 

Ping watchdog を有効にすると、デバイスが任意のルールを設定した特定の IPアドレスに Pingを

送信できない場合、リブートします。 
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8.5.10. Settings > Services > DPI 

未サポートです。 

 

8.5.11. Settings > Services > PrismX Agent 

PrismX Agent を有効にし、PrismX Controller のサーバ IP アドレスを入力すると、PrismX 

Controllerのコントロールリストにデバイスが追加されます。 

 

 

8.6. Settings > System 

このページではシステム関連の設定が行なえます。 

 

Device information デバイス名、デバイスの場所、国、ホスト名が編集可能です 
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Time settings 手動で入力するか、NTPサーバと同期することも可能です 

Automatic firmware 

update 

自動ファームウェアアップデートを有効にするには、外部 HTTP サーバ

が必要です 

Other settings 物理リセットボタンが有効化/無効化に設定可能です 

 

8.7. Settings > Users 

ユーザーネームまたはパスワードを変更可能です。 
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9. Tools 

 

このチャプターでは Prism メッシュアクセスポイントのユーティリティ機能について説明します。 

 

 

9.1 Tools > Site survey 

この機能は無線機ごとのサイトサーベイを可能にし、他の Wi-Fi ネットワークの使用状況を分析し

ます。 

 
Select radio ドロップダウンメニューから無線機を選択します 

Scan ボタンをクリックして、サイトサーベイの結果を表示します 

 

9.2. Tools > Ping 

Pingでは、ドメイン/サーバが稼働中で、ネットワークにアクセス可能かどうかを確かめます。 

 

 

9.3. Tools > Traceroute 

Traceroute は ICMP パケットを使用し、あるコンピュータ/サーバから末端までの、インターネットを

経由したルートを記録する機能です。 
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9.4. Tools > View log 

リアルタイムのシステムログを表示します。 

 

 

9.5. Tools > Device discovery 

同ネットワーク内のデバイスを表示します 

 

 

9.6. Tools > Speedtest 

メッシュアクセスポイントのアップロード/ダウンロード速度を確認できます。 
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10. 製品仕様 

製品型番 MO10 

有線 LAN 

インタフェース 
RJ-45(10/100/1000/2500BASE-T) x1 

周波数帯 
2412MHz - 2472 MHz(2.4GHz帯) 

5180MHz – 5700MHz(5GHz帯) 

周波数帯域幅 20/40MHz(2.4GHz帯), 20/40/80/160MHz(5GHz帯) 

プロトコル IPv4, IPv6 

通信方式 OFDMA 

変調方式 BPSK, QPSK, 16QAM, 256QAM, 1024QAM 

最大通信速度 4.8Gbps (※理論値) 

最大送信出力 22dBm 

無線動作モード PMP Mesh-Client, PTP 

アンテナ利得 5dBi 

最大同時接続クライ

アント数 
512 

管理機能 HTTP, HTTPS, SNMP & Trap 

セキュリティ WPA2-Enterprise, WPA3/OWE 

電源 802.3at PoE 

最大消費電力 30W 

動作温度 -30- - +60℃ 

動作湿度 5 - 95%（結露なきこと） 

保存温度 -30 - +75℃ 

保存湿度 5 - 95%（結露なきこと） 

防塵、防水 IP68 

寸法 220mm x 220mm x 73mm 

重量(本体のみ) 1,985g 

取り付け方法 ポールマウント 

MTBF 814,371時間 

認定 CE、FCC、RoHS 

製品保証期間 お買い上げの日から 1年間 

付属品 
設置用ブラケット 

LANケーブル取り付け防水コネクタ 1個 
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11. 製品保証 

◆ 故障かなと思われた場合には、弊社カスタマサポートまでご連絡ください。 

1) 修理を依頼される前に今一度、この取扱説明書をご確認ください。 

2) 本製品の保証期間内の自然故障につきましては無償修理させて頂きます。 

3) 故障の内容により、修理ではなく同等品との交換にさせて頂く事があります。 

4) 弊社への送料はお客様の負担とさせて頂きますのでご了承ください。 

 

初期不良保証期間： 

ご購入日より 3 ヶ月間 (弊社での状態確認作業後、交換機器発送による対応) 

 

製品保証期間： 

《本体》 ご購入日より 1年間 (お預かりによる修理、または交換対応) 

◆ 保証期間内であっても、以下の場合は有償修理とさせて頂きます。 

(修理できない場合もあります) 

1) 使用上の誤り、お客様による修理や改造による故障、損傷 

2) 自然災害、公害、異常電圧その他外部に起因する故障、損傷 

3) 本製品に水漏れ・結露などによる腐食が発見された場合 

◆ 保証期間を過ぎますと有償修理となりますのでご注意ください。 

◆ 一部の機器は、設定を本体内に記録する機能を有しております。これらの機器は修理時に

設定を初期化しますので、お客様が行った設定内容は失われます。恐れ入りますが、修理を

ご依頼頂く前に、設定内容をお客様にてお控えください。 

◆ 本製品に起因する損害や機会の損失については補償致しません。 

◆ 修理期間中における代替品の貸し出しは、基本的に行っておりません。別途、有償サポート

契約にて対応させて頂いております。有償サポートにつきましてはお買い上げの販売店にご

相談ください。 

◆ 本製品の保証は日本国内での使用においてのみ有効です。 
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Copyright © 2022 

HYTEC INTER Co., Ltd. 

製品に関するご質問・お問い合わせ先 

 

ハイテクインター株式会社 カスタマサポート 

受付時間： 平日（土日祝日、年末年始、当社休業日を除く） 9:00～17:00 

TEL： 0570-060030 

問合せフォーム：https://hytec.co.jp/contact/technical_support_form.html 

 

https://hytec.co.jp/contact/technical_support_form.html

